如果我的伺服器安裝了 ModSecurity,我怎樣才能連線呢?

可應用作業系統:iOS

可應用 Navicat 產品:Navicat for MySQL、Navicat for PostgreSQL

可應用 Navicat 版本編號:版本 1.x 或以上

 

連線清單中,在已開啟的連線上向右滑動,並選擇編輯連線。前往 HTTP 內容並啟用 base64 編碼

還有其他問題嗎? 提交查詢.
還有其他問題?提交請求

0 評論

文章評論已關閉。