如果我的服务器安装了 ModSecurity,我怎样才能连接呢?

可应用操作系统:Windows、Mac、Linux

可应用 Navicat 产品:Navicat for MySQL、Navicat for PostgreSQL、Navicat for SQLite、Navicat for MariaDB、Navicat Premium

可应用 Navicat 版本编号:版本 10.x 或以上

 

如果你的服务器安装了 ModSecurity,你可以在连接窗口的 HTTP 选项卡中勾选 base64 编码传出查询 base64 编码查询选项。

还有其他问题吗?请提交查询。 提交查询.
还有其它问题?提交请求

0 评论

文章评论已关闭。