対応OS: Windows

Navicat対応製品: すべて

Navicat対応バージョン: バージョン11以上

 

NavicatとMS Officeのバージョンを確認してください。Navicatは公式のMicrosoft Officeエンジンに依存しますので、ユーザーが32ビットのOfficeをインストールしている場合、32ビット用のNavicatを使用することをおすすめします。

さらに質問がございましたら、
チケット送信