対応OS: Mac

Navicat対応製品: すべて

Navicat対応バージョン: バージョン11以上

 

App Storeの制約により、Navicat10のスケジュールは、Navicat11に移行することができません。Navicat11で、もう一度バッチジョブに対してスケジュールを設定してください。

さらに質問がございましたら、
チケット送信