対応OS: Windows、macOS、Linux

Navicat対応製品: Navicat for MySQL、Navicat for PostgreSQL、Navicat for Oracle、Navicat for SQL Server、Navicat for MariaDB、Navicat for SQLite、Navicat for MongoDB、Navicat Premium

Navicat対応バージョン: すべて

 

バージョン11.2以下

バッチジョブの作成時、基本タブの左パネルの一番上に表示されているNavicatをクリックすることによって、データの同期やデータ転送のプロファイルを見つけることができます。

 

バージョン12以上

一番下のパネルでデータの同期データ転送を選択します。

DataSyncJP.png

 

さらに質問がございましたら、
チケット送信